Commit 6627d044 authored by Daniel Hürtgen's avatar Daniel Hürtgen

FEATURE: Provide minimal required php version in composer.json

parent d13e6797
Pipeline #340 passed with stage
in 8 minutes and 28 seconds
......@@ -28,6 +28,7 @@
}
},
"require": {
"php": ">=5.3.3",
"composer-plugin-api": "^1.1",
"squizlabs/php_codesniffer": "^2.0",
"symfony/finder": "^2.1 || ^3.0",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment